Знания

Решаем вопрос Following packages are already installed:httpd

При установке на чистый VPS часто выходит ошибка Following packages are already installed:httpd В консоли выполняем yum remove httpd yum remove httpd-tools и запускаем установку, должно помочь.

Read more
Комментариев нет